当前位置:首页 >  问答

五个通达信排序指标

我来帮TA回答

通达信的 排序指标如何添加?如何调用自己添加的排序指标?

菜单--功能--选股器--综合选股--选择你要排序的指标--在条件设置下方第三栏找到排名前--下面一栏填写范围--加入条件--选股至版块。然后到该版块看到的就是排好序的股票。

通达信指标排序条件如下

通达信指标排序条件120日中10日内涨幅排序
120日中10日内? 这个问:通,也不通。
不符合逻辑的问题,确实有内涵,不好回答啊
能不能通俗易懂的描述一下你的问题呢

通达信五分钟量比排序公式

买进601390.

通达信如何进行指标排序

通达信排序功能操作步骤如下:在通达信板块“行情报价”界面,依次选择---系统功能---报表分析---历史行情(指标排序),进入指标排序界面---在现有的排序指标(软件上方)上点右键,选择“更改排序指标”,然后找到你想用的指标确定就可以了。



股票公式专家团为你解答,希望能帮到你,祝投资顺利。

求一个通达信的短线买点准确率高的的指标

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
资金生命线:=MA(FORCAST(个股资金线,20),6);
资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
REF(资金生命线,1);
短期<20 AND 长期>60 AND 中长期>50 AND
DIF>MACD AND DEA>MACD AND DIF>DEA AND
个股资金线>=资金生命线 AND 资金生命线增仓>0.01;

求大神帮编个通达信副图买入点指标

XG:SKDJ.K<20 AND SKDJ.D<20 AND (CROSS(KDJ.J,KDJ.K) OR (KDJ.J>REF(KDJ.J,1) AND BETWEEN(KDJ.K-KDJ.J,0,6)));

(已测试)